Autor Tema: mi gorda se apaga en el semaforo!! fotos!  (Leído 166 veces)

mi gorda se apaga en el semaforo!! fotos!
« : febrero 10, 2018, 07:08:24 am »

Desconectado archer

  • Cartón
  • *
  • Mensajes: 16
banda por fas un paro..fijense que ya desde compre mi sporster 1200 se apagaba la moto estando en ralenti...ya caliente, usándola  en la ciudad (en frió no se apaga, la moto trabaja bien)..procedí a abrirle el carburador y  estaba muy sucia la esprea de alta (la mas grande) limpie con carbuclean y quedo destapada...después cheque la esprea de baja (la mas pequeña) y ese estaba limpia..limpie el interior de la cuba del carburador que igual estaba muy sucia, no le toque la parte donde va la membrana del carburador.. y no se si hay que darle mantenimiento ala válvula de gasolina esa que esta abajo de la cuba que tiene, la moto la tenían parada en garage su anterior dueño..no le daban uso.

la moto trabaja mejor pero me sigue pasando que en ralenti, usandola en ciudad se me tiende a apagar y tengo que acelerarla para que no se me apague..

a alguien le pasa algo parecido?

saludos banda

ACTUALIZACION:  ya limpie a aguja de mezcla aire/gas..estaba algo sucia...arme,probé pero sigue apagandoce.....cheque el numero de las espreas y (creo ) que no es del carburador original...no se si esas espreas son las correctas para mi carburador ( mi moto trae escapes abiertos creo son marca vans and hines y filtro de aire stok)

no se si tiene algo que ver o si esta bien ubicada  la arandela de la aguja del diafragma ..
« Última Modificación: febrero 15, 2018, 07:09:27 am por archer »

Re:mi gorda se apaga en el semaforo!!
« Respuesta #1 : febrero 12, 2018, 10:40:00 am »

Desconectado Pakolomelí

  • Moderator
  • Master Biker
  • *
  • *
  • Mensajes: 1029
que tal archer, si te recomiendo ya que si le entras al desarmado que de una vez lo desarmes bien y lo limpies, pero evita el contacto de del carbuclean con las partes de plástico como la membrana y empaques, ahora bien ya que este todo limpio y armado lo que hace falta es carburarla correctamente y quedará bien, ahh y no olvides limpiar el tornillo de la mezcla y ten cuidado con el resorte, roldana y oring que tiene este tornillo, no se te vaya a perder ya que no se venden por separado
LIVE FREE

Re:mi gorda se apaga en el semaforo!!
« Respuesta #2 : febrero 12, 2018, 03:17:57 pm »

Desconectado el padrino

  • Biker
  • ***
  • Mensajes: 379
que tal archer!!! no entendí... dices que la moto en frió no se apaga porque le tiene el ahogador abierto? es decir el ralentí está arriba no? si es así creo que el problema precisamente es el ralentí que tendrías que subirlo un poco porque por lo que leo es que si aceleras no se apaga.... pos creo que seria eso mi buen!!!!! saludos
ATTE EL PADRINO...Y PA LOS QUE NO ME CONOCEN DIGANME..... APA...!!!

Re:mi gorda se apaga en el semaforo!!
« Respuesta #3 : febrero 13, 2018, 06:17:49 am »

Desconectado archer

  • Cartón
  • *
  • Mensajes: 16
que tal archer, si te recomiendo ya que si le entras al desarmado que de una vez lo desarmes bien y lo limpies, pero evita el contacto de del carbuclean con las partes de plástico como la membrana y empaques, ahora bien ya que este todo limpio y armado lo que hace falta es carburarla correctamente y quedará bien, ahh y no olvides limpiar el tornillo de la mezcla y ten cuidado con el resorte, roldana y oring que tiene este tornillo, no se te vaya a perder ya que no se venden por separado

gracia bro...es lo que voy a hacer mejor..

Re:mi gorda se apaga en el semaforo!!
« Respuesta #4 : febrero 13, 2018, 06:23:09 am »

Desconectado archer

  • Cartón
  • *
  • Mensajes: 16
que tal archer!!! no entendí... dices que la moto en frió no se apaga porque le tiene el ahogador abierto? es decir el ralentí está arriba no? si es así creo que el problema precisamente es el ralentí que tendrías que subirlo un poco porque por lo que leo es que si aceleras no se apaga.... pos creo que seria eso mi buen!!!!! saludos

no bro..la moto (sin ahogador) arranca en frió bien y sólita se mantiene hasta que toma su temperatura, el problema es que ya que la tengo en uso (en caliente) en ciudad y me paro en algún esquina o semáforo es cuando se me tira a parar la moto..tengo que acelerarla un poco para que no se me apague..

el ralenti lo tiene hasta un poquito alto..no la tengo con ralenti bajo pues lei por ahi que la bomba de aceite trabaja normal a ciertas rpm.


saludos bro
------------------------------------------------------------------------------------------------------------------------------------------------------------------------
aqui dejo las fotos de la aguja. solo me deja subir de 4 fotos por post jeje
« Última Modificación: febrero 14, 2018, 05:22:33 pm por archer »

Re:mi gorda se apaga en el semaforo!!
« Respuesta #5 : febrero 14, 2018, 05:22:09 pm »

Desconectado archer

  • Cartón
  • *
  • Mensajes: 16
ACTUALIZACIÓN:  ya limpie a aguja de mezcla aire/gas..estaba algo sucia...arme,probé pero sigue apagandoce.....cheque el numero de las espreas y (creo ) que una no es del carburador original...no se si esas espreas son las correctas para mi carburador ( mi moto trae escapes abiertos creo son marca vans and hines y filtro de aire stok)

no se si tiene algo que ver o si esta bien ubicada  la arandela de la aguja del diafragma ..
« Última Modificación: febrero 14, 2018, 05:26:00 pm por archer »

Re:mi gorda se apaga en el semaforo!! fotos!
« Respuesta #6 : febrero 14, 2018, 06:52:59 pm »

Desconectado Pakolomelí

  • Moderator
  • Master Biker
  • *
  • *
  • Mensajes: 1029
En las fotos no hay ninguna aguja o tornillo de mezcla,

Una pregunta, cómo estás carburandola cada vez que armas el carburador?
LIVE FREE

Re:mi gorda se apaga en el semaforo!! fotos!
« Respuesta #7 : febrero 14, 2018, 09:53:32 pm »

Desconectado archer

  • Cartón
  • *
  • Mensajes: 16
aqui te dejo la foto de el tornillo de mecla.

la carburada la dejo tal y como venia cuando me la vendieron..2 vueltas afuera..

sabras en que influye la posicion de la arandela en la aguja?

la moto la compre con ese detalle...que tiende a pararse cuando me detengo en alguna equina o semaforo..

saludos

Re:mi gorda se apaga en el semaforo!! fotos!
« Respuesta #8 : febrero 15, 2018, 04:05:06 am »

Desconectado Caos

  • Moderator
  • Master Biker
  • *
  • *
  • Mensajes: 1375
  • Non Timebo Mala Quoniam tu mecum es
Meto mi cuchara:

Ya revisaste las espreas y comentas dejaste igual la mezcla, modifícala y prueba, imagino seguiría ingresando más aire a la mezcla y apaga la moto, ahora que no quieres dejar pasar nada, checa que esté bien la manguera de vacío, el filtro del tanque, la llave de paso y checa conectores, cables y bujías por algún falso o indicador de mala combustión, si se te está apagando y no es la mezcla, algo posiblemente te está haciendo un vacío al parecer, donde puede que hasta el nivel de la cuba esté mal, o que hace antes de apagarse? tose? hace como que se ahoga? o simplemente se apaga? son indicadores de diferentes condiciones de falla, si tienes tiempo pruebale y ojalá quede pronto, ah y con tapatalk puedes subir una cantidad mayor de fotos, saludos.
« Última Modificación: febrero 15, 2018, 04:08:23 am por Caos »
INVICTUS MANEO

Twitter: @MnlArr
Instagram: caos.mx
AREM: 419
IBA: 57477
DesModer #1
CAOS SNOW
The North Remembers and The Winter is Here!

Re:mi gorda se apaga en el semaforo!! fotos!
« Respuesta #9 : febrero 15, 2018, 07:08:19 am »

Desconectado archer

  • Cartón
  • *
  • Mensajes: 16
Meto mi cuchara:

Ya revisaste las espreas y comentas dejaste igual la mezcla, modifícala y prueba, imagino seguiría ingresando más aire a la mezcla y apaga la moto, ahora que no quieres dejar pasar nada, checa que esté bien la manguera de vacío, el filtro del tanque, la llave de paso y checa conectores, cables y bujías por algún falso o indicador de mala combustión, si se te está apagando y no es la mezcla, algo posiblemente te está haciendo un vacío al parecer, donde puede que hasta el nivel de la cuba esté mal, o que hace antes de apagarse? tose? hace como que se ahoga? o simplemente se apaga? son indicadores de diferentes condiciones de falla, si tienes tiempo pruebale y ojalá quede pronto, ah y con tapatalk puedes subir una cantidad mayor de fotos, saludos.

la moto hace como que se ahoga..se atonta un momento antes de apagarce...como que se quedara sin gasolina o que se ahogara...algo asi, cheque el estado de las bujias y salieron negras de la cabeza.creo que las esta mojando de gasolina..intente dejar el tornillo de mezcla aire/gas a 1 3/4 afuera pero igual no hay cambio asi que lo deje en 2 vueltas afuera, lo que hare hoy sera mmover de posicion la arandela de la aguja del diafragma para ver si hay cambio y revisar alguna fuga de vacio

gracias por comentar bro

Re:mi gorda se apaga en el semaforo!! fotos!
« Respuesta #10 : febrero 15, 2018, 08:43:51 am »

Desconectado Pakolomelí

  • Moderator
  • Master Biker
  • *
  • *
  • Mensajes: 1029
Con el buscador revisa un post de cómo se carburador y lo del vacío si es muy importante
LIVE FREE

Re:mi gorda se apaga en el semaforo!! fotos!
« Respuesta #11 : febrero 15, 2018, 09:18:29 am »

Desconectado archer

  • Cartón
  • *
  • Mensajes: 16
Con el buscador revisa un post de cómo se carburador y lo del vacío si es muy importante

como se checaria el vacio en la goma del multiple de admicion y el carburador?  ya estando el carburador montado casi es nula la vision..saludos bro

Re:mi gorda se apaga en el semaforo!! fotos!
« Respuesta #12 : febrero 15, 2018, 10:13:42 am »

Desconectado archer

  • Cartón
  • *
  • Mensajes: 16
Con el buscador revisa un post de cómo se carburador y lo del vacío si es muy importante


encontré este tuto tuyo en un post..seguiré ese.

http://mx.sportster.cc/smf/index.php?topic=10791.msg153552#msg153552

Re:mi gorda se apaga en el semaforo!! fotos!
« Respuesta #13 : febrero 15, 2018, 05:12:39 pm »

Desconectado Pakolomelí

  • Moderator
  • Master Biker
  • *
  • *
  • Mensajes: 1029
Con el buscador revisa un post de cómo se carburador y lo del vacío si es muy importante

como se checaria el vacio en la goma del multiple de admicion y el carburador?  ya estando el carburador montado casi es nula la vision..saludos bro

mas bien las magueras de vació que están conectadas por detras del carburador a veces están rotas o zafadas , del empaque que comentas solo revisar que este en buen estado sin rupturas
LIVE FREE

Re:mi gorda se apaga en el semaforo!! fotos!
« Respuesta #14 : febrero 15, 2018, 09:59:30 pm »

Desconectado archer

  • Cartón
  • *
  • Mensajes: 16
Con el buscador revisa un post de cómo se carburador y lo del vacío si es muy importante

como se checaria el vacio en la goma del multiple de admicion y el carburador?  ya estando el carburador montado casi es nula la vision..saludos bro

mas bien las magueras de vació que están conectadas por detras del carburador a veces están rotas o zafadas , del empaque que comentas solo revisar que este en buen estado sin rupturas


tengo agrietada en la punta de la manguera de vació que va conectada detras del carburador hacia el tanque de gasolina...una delgada..ojala sea eso mañana la checare temprano...

por cierto esa es la unica manguera de vacio que veo que sale del carburador

la goma que conecta el carburador al multiple esta en buen estado..no se ve rota o agrietada.....saludos bro