Autor Tema: Falla en el velocímetro  (Leído 113 veces)

Falla en el velocímetro
« : abril 07, 2017, 08:01:03 pm »

Desconectado Wero

  • Cartón
  • *
  • Mensajes: 7
Buenas compañeros, tiene tiempo que había querido hacer esta consulta pero por decidía (chance se pasela falla) no lo había hecho, pero en fin aquí estoy. El problema es el siguiente, mi Sportster había tenido una falla al marcar la velocidad y después comenzó a apagarse, leyendo en el foro y las experiencias de otros Bikers del mismo concluí que era el sensor de velocidad, bueno pues lo compre y lo cambié, resultado todo muy bien, volvió a funcionar la iron, ya no se apagaba, mi bajaban las revoluciones y ya marcaba bien la velocidad, pero hoy casi después de 3 meses volvió el problema y ya estoy comenzando a ponerme medio loco porque comienzo a pensar que algo hice mal o que debí haberlo llevado a la agencia. Bueno esperando sus comentarios y apoyo Gracias.
Saludos desde Chilpancingo ,gro.

Re:Falla en el velocímetro
« Respuesta #1 : abril 10, 2017, 09:45:44 am »

Desconectado Carlosg1981

  • Moderador
  • Biker Senior
  • *
  • *
  • Mensajes: 848
  • Biker por convicción, no por circunstancia.
Quiubo Wero, intenta sacándo el sensor nuevamente y límpialo, es como un electroimán y se le pegan las rebabas de la primaria, si es eso igual debes cambiar el aceite.
Suerte y no te desesperes, así son los fierros
No existen atajos para los lugares que valen la pena

Re:Falla en el velocímetro
« Respuesta #2 : abril 10, 2017, 07:15:03 pm »

Desconectado Wero

  • Cartón
  • *
  • Mensajes: 7
Hola Carlos y ya lo hice una vez, lo saque, lo limpie, cambié el aceite pero sigue igual, una vez que calienta falla

Re:Falla en el velocímetro
« Respuesta #3 : abril 11, 2017, 01:28:13 pm »

Desconectado Pakolomelí

  • Moderator
  • Biker Senior
  • *
  • *
  • Mensajes: 957
Y cómo falla? se mas descriptivo por favor y año y modelo de la burra, si no, pues cómo
LIVE FREE

Re:Falla en el velocímetro
« Respuesta #4 : abril 12, 2017, 05:22:00 pm »

Desconectado Ghost Rider

  • Biker
  • ***
  • *
  • Mensajes: 403
  • Lucha por lo que deseas!
Que tal Wero, revisa el conector,  a mi Bike le pasaba
muy seguido, y de tanto buscarle lo último que le revise
fue el conector y estaba un poco flojo, como pude lo ajuste
y hasta la fecha no ha fallado.